Robepower

Sagemcom F@st 5370 Portforward

6 inlägg i detta ämne

Tjena,

Tänkte höra om någon här har testat att köra portforward i Telias nya modem Sagemcom F@st 5370e,
Har lyckats öppnat portarna i modemet, men tidigare med det gamla modemet kunde jag även ansluta ifrån min egna dator mot mitt domännamn som pekar mot min utgående IP-Adress, detta för o testa om domänpekningar o liknande funkar.

 

Har en egen liten webserver som jag labbar o testar lite med o på den har jag lite olika webbar som är knutna på olika domännamn, men kan ju inte testa o surfa mot några av dem adresserna ifrån min egna dator utan måste ha någon som inte sitter på mitt eget nät som testar.

Har googlat lite, o lyckats komma fram till att det troligen har o göra med att det nya modemet inte har någon nat-Loopback som då det äldre modemet hade tydligen.

Men testar jag med mobilen via 4G så kommer jag åt sidan/sidorna, men är ju omständigt o hålla på o testa med mobilen hela tiden :(

Någon på detta forum som har något tips man kan testa med?

Ska prova o höra av mig till Telia undermorgondagen..

Okay, well iam not allowed in this new routers current firmware to change the dns adresses it uses,

it's all set to DHCP from Telia that is..

 

The thing is, if i connect to my vpn from Bahnhof it works,
But it is so teadius to have to connect to it to test some stuff and then disconnect again

i shall see if i can get in touch with telia tomorrow and see if i can get some information from them about a fix or something...

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran community.


Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.


Logga in nu