Fredde62

Medlem
  • Antal inlägg

    10
  • Gick med

  • Besökte senast

  1. Min hårddisk har pajat på min VIP 1963. Jag köpte därför en "ny" oanvänd på Blocket men den går inte att koppla in eftersom jag måste logga ur min gamla box. Hur gör man det och kan jag återanvända mina installations och aktiveringskoder på nya boxen igen?
  2. När jag spelar in från TV4HD uppllever jag klar bildförsämring samt att inspelningarna endast ger 3-kanalsljud trots att originalprogrammet är 5:1. Idol är typexemplet. Klarar boxen verklingen att spela in HD? Jag hyrde en HD-fulm via Telia och det är omöjligt att snabbspola. Skall det vara så?
  3. Hej,Problemen fortsatte och igår morse byte jag ut Zyxel-switchen mot en vanlig 5-portars gigabit-dito från Netgear och alla fyra apparater hoppade igång direct o funkade perfekt hela söndagen. Kan det vara den slutliga lösningen? Telias Zyxellösning känns instinktivt fel, dvs att switcha fyra TV-boxar med en switch som har två prioriterade portar. Inteno levererar ju ett IPtv-VLAN från gul port och efterföljande switch måste ju ge samma prioritet till alla boxar....
  4. Tack Wille, suttit två timmar med supporten ikväll o det leder ingen vart. Blir bortkopplad eller får beskedet vänta o se.... Switchen de levererade är en 5-portars10/100 variant med två QoS portar. Doesn't make sense. Köper en "rak" giga-switch imorgon
  5. Ja det är möjligt men när jag beställde från Telia sa jag att villkoret var att de kunde leverera TV till fyra boxar varav en med inspelning UTAN smart. Det var inga problem vid beställningsögonblicket.....
  6. Provat att bota boxarna. Nu går det att köra på två apparater men sätter jag på den tredje så slocknar allt. Telia har "åtgärdat" min felanmälan men det funkar ju inte alls. Skall prova oprioriterade portar men det är Telia som skickat mig zyxel-xxxxxx
  7. Om jag stänger av en av boxarna kommer bilden tillbaks på den andra o vice versa. Spelar ingen roll om box 1 el 2 stängs av. Jag betalar för fyra boxar och kan bara se på Tv på en I taget. 2013? Not! IP-konflikt?
  8. Jag har en helt ny Inteno 6746 (tror jag). Min Apple router är inkopplad på röd port och internet funkar perfekt. På intentenons gula port har jag kopplat in port 1 på den Zyxel-Switch(ES-105a) jag fick av Telia. Alla fyra boxar är anslutna till denna switch via Cat5e-kabel som är tested med instrument, dvs rätt koppling o kontakt på alla trådar Zyxel har två QoS-portar och tre vanliga. Jag har provat att bara köra två boxar via Zyxel QoS-portar med samma resultat, dvs en box går fint men om jag startar box nr 2 kraschar all TV. Jag kan inte se att det skall vara nödvändigt att köra QoS-portarna efter som all trafik via Inteno:s gula port är prioriterad o går i eget VLAN. Telia tror i.o.f.s att jag behöver tre switcher för fyra boxar så att alla är anslutna till QoS men två boxar borde funka samtidigt med EN switch...
  9. Har öppen fiber och inteno switch UTAN smart och fyra boxar varav en med inspelning Har oftast stora problem att köra mer än EN box åt gången. Så fort jag startar box nr 2 "dör" TV fullständigt. Ibland kan jag köra HD på flera boxar samtidigt. Telia tror att jag behöver flera Zyxel-Switchar för att alla apparater skall gå på QoS-portar men den analysen är fel. Jag har provat att endast köra två boxara på QoS-portarna och samma fel uppstår, dvs TV fryser helt på båda boxar- Surf går med 95/12 Mbps hela tiden. Vad är fel??