Stroy

Medlem
  • Antal inlägg

    2
  • Gick med

  • Besökte senast

  1. Jag löste det själv, har någon annan ett liknande problem så fixade jag det så här: 1. Ta bort bryggningen på TG799vn v2 (port 4). Genom att göra så här: (https://www.telia.se/privat/support/info/ta-bort-bryggning) 2. Sätt upp WLAN på routern du vill använda (i mitt fall TPLINK Archer C3200) och följ sedan denna guide (http://www.tp-link.com/us/faq-1199.html) (ta bort dhcp, ingen ingång från TG'n till WAN utan till LAN etc..) Jag har alltså bara min Archer som WLAN distributör och min TG som "husnäts distributör". Nu har jag full sprätt i nätverket, både trådat och trådlöst och alla grunkor är accessbara. ahhh.. skönt (tills nästa problem dyker upp :))
  2. Jag behöver lite hjälp. Jag har fiber in till huset och en TG799vn v2 i ett skåp i hallen som sedan förmedlar internet till alla mina fasta uttag runt om i huset (via en switch). Eftersom jag upplevde att wi-fit på TGn var dåligt så köpte jag ytterligare en router (TP Link Archer 3200) och stängde av wlan från TGn. Det funkade sådär och jag fick hjälp av Telias support att då brygga en av portarna i TGn direkt till min Archer. Nu är mitt wlan tip top... men... Nu når jag inte längre enheter (från mitt wlan) som är inkopplade i mitt fasta nät. Inte så konstigt egentligen tänker jag. Det är väl två olika nät? Så vill jag inte ha det. Hur löser jag detta? min tanke är att jag återstartar wlan på TGn och sedan använder min Archer som någon slags repeater av samma wlan. Dvs att jag inbillar mig att jag då får bra wlan överallt, att wlan och mina fasta uttag lirar i samma nät och allt blir frid och fröjd? tänker jag rätt? Och i så fall hur gör jag rent praktiskt? Eller kan kan någon sparka mig i en bättre riktning? (Om jag nu ens gjorde mig förstådd)