IngerM

Medlem
  • Antal inlägg

    72
  • Gick med

  • Besökte senast

  • Dagar vunna

    1

IngerM vann senast 4 Mars 2011

IngerM hade det mest gillade inlägget!

2 följare

Om IngerM

  • Rank

Kontaktvägar

  • Hemsida
    http://www.ingermaryissa.se

Användarinformation

  • Kön
    Male
  • Plats
    Stockholm
  1. samma har hänt hos mig att det gått åt massor med mer surf förra månaden...…. jag brukar också klara mig gott och väl på mina 20 GB annars
  2. idag började Windows update ladda ner igen men i flera timmar har det stått: - Laddar ned uppdateringar (3 %) och jag kan se att det också i mitt Windows update det står att uppdateringar laddas inte ned med anslutning med datapriser usch, så trött jag blir på detta...
  3. Tvyärr så kan jag inte ladda ner någon annanstans......det är ju tokigt om Microsoft gjort att man inte kan ladda ner uppdateringar via mobilt bredband
  4. Jag försöker ladda ned : Funktionsuppdatering av Windows 10, version 1607 men det går inte utan det står bara att den väntar på nedladdning, och står och "tuggar på" - Laddar ned uppdateringar (4 %) jag har mobilt bredband med sticka / modem i min bärbara dator ( Telia ) Varför funkar det inte ? samma sak hände i går och det laddades inte ner kan det vara något med att Windows 10 inte laddar ner automatiskt om man har en anslutning med datapriser ? men även om man har vanligt mobilt bredband så måste man ju kunna ladda ner uppdateringar jag har kunnat ladda ner tidigare uppdateringar men denna uppdatering krånglar Så tacksam för tips och hjälp
  5. Ja, kunde jag skicka en så skulle jag ;-) tack för länken men eftersom det är på engelska blir det lite krångligt för mig...
  6. tack så hemskt mycket för ditt svar Jo, detta händer och har hänt förut också och som jag märkt i samband med att datorn gått ner i energisparläge så tack snälla du och det bekräftar vad jag läst om för länge sedan men inte vetat var i datorn man fixar inställningar för att undvika detta..
  7. Efter att jag uppgraderat till Window 10 så har jag fått problem med min Internetanslutning på min laptop jag har Telia mobilt bredband med modem / sticka det bara stänger av helt plötsligt och när jag försökt ansluta igen så får jag meddelande: - fel 797 - modem not found ock så får jag även ett meddelande: - ange APN men jag har lyckats få igång uppkopplingen genom att starta om datorn och sedan trycka på: - anslut men så här kan jag inte ha det hela tiden Någon som vet vad det kan vara för fel ?
  8. Efter att jag uppgraderat till Window 10 så har jag fått problem med min Internetanslutning på min laptop jag har Telia mobilt bredband med modem / sticka det bara stänger av helt plötsligt och när jag försökt ansluta igen så får jag meddelande: - fel 797 - modem not found ock så får jag även ett meddelande: - ange APN men jag har lyckats få igång uppkopplingen genom att starta om datorn och sedan trycka på: - anslut men så här kan jag inte ha det hela tiden Någon som vet vad det kan vara för fel ?
  9. Jag sitter och funderar på en sak... om jag skaffar en surfplatta....kan jag använda det SIM-kort jag har i det Huwaei modem jag för mitt mobila bredband i surfplattan ? Min dator krånglar lite och kanske jag skaffar en surfplatta om datorn krashar att ha tills jag skaffar en ny dator
  10. Hej, Jag har köpt min första smartphone och håller på att lära mig hur det funkar ;-) Just nu undrar jag över detta att det finns en ikon som en jordglob för Internetanslutning och som jag använt lite. vet inte vilken webbläsare det använder ? Sedan finns även Chrome som jag tydligen måste aktivera / godkänna avtal för att använda Varför finns det dessa två alternativ i mobilen för att ansluta till internet ? och vilket bör jag använda ? och vad är skillnaden mellan dessa två ( det är en Android telefon jag har ) hoppas någon kan hjälpa mig
  11. tack snälla ni för alla tips som jag uppskattar mycket jag har nu bytt tillbaka till mitt gamla 3G modem som är Huwaei E1750, och det funkar bra nu hastigheten är väl lite mindre än om jag jämför med 4G men funkar bra för mig i alla fall men så ser jag inte på TV, filmer osv på nätet får se när jag provar med det nya 4G modemet igen, och får kanske kontakta Telia och se..
  12. Jo, jag installerade modemet till 100 %...föjlde anvisningarna på skärmen under installationen... mera kan man ju inte göra ;-) med mitt gamla modem har jag inte dessa problem...och installationen är ju ungefär detsamma
  13. jag gjorde installationen enligt anvisningarna och ja, kanske det är energischemat som ställer till det.. men det funkar med mitt gamla 3G modem så det är konstigt Tyvärr så har jag ingen router osv. där jag kan testa det... Åter igen jag är så tacksam för alla tips och hjälp jag får här
  14. Så det kan verkligen vara så.... ska prova med en annan USb port och se om det blir annorlunda... men det är konstigt också att när jag ska logga in på nätet så försvinner och kommer inloggn./ anslutnings fönstret tillbaka ett par gånger innan jag kan ansluta... och igår när jag hade dragit ut modemet då jag stängde datorn för natten och när jag satte på datorn igen och stoppade i modemet så blev drivrutiner installerade åter igen.....ska det vara så ? jag är så tacksam till er alla som försöker hjälpa mig